一部のサービスが停止する障害が発生しています
Incident Report for Ubiregi
Resolved
現在障害が終息したことを確認しております。

外部連携等については順次データ送信が行われます。
Posted Jul 18, 2018 - 20:19 JST
Monitoring
上位プロパイダから障害の終息が報告されております。現在ユビレジ側でもサービスの正常化を確認しており、経過を観察中です。
Posted Jul 18, 2018 - 19:42 JST
Update
現在ユビレジの基本機能をご利用頂ける状態ですが、上位プロパイダ障害の影響により

- StockScan の在庫データの反映
- 外部連携のデータ送信

などが遅延しております。影響範囲等については引き続き調査中です。
Posted Jul 18, 2018 - 19:11 JST
Update
上位サービスプロバイダの障害の影響により、日本時間 17:20 ごろから 19:00 ごろまでに予約されていたメニュー更新が失敗している可能性がございます。

この時間内にメニュー更新を予約されていたお客様におかれましては、ご確認を願います。
Posted Jul 18, 2018 - 19:08 JST
Investigating
現在、上位プロパイダ障害の影響によりユビレジの一部のサービスが停止する障害が発生しています。

影響範囲含め調査中です。
Posted Jul 18, 2018 - 19:00 JST
This incident affected: ユビレジ(Web Page and API) and ユビレジ・メニューインポート設定(Menu Import).