QRオーダー&決済の決済機能が利用できない状況が発生しています
Incident Report for Ubiregi
Resolved
13時50分〜20時30分ごろ、上位サービスプロバイダの影響により、決済機能が利用できない状況が発生していました。現在は復旧しております。
Posted Sep 27, 2021 - 21:06 JST
Update
We are continuing to investigate this issue.
Posted Sep 27, 2021 - 14:51 JST
Investigating
現在、QRオーダー&決済の決済機能が利用できない状況が発生しています
Posted Sep 27, 2021 - 14:50 JST
This incident affected: ユビレジ QRオーダー&決済(Ubiregi QR Order & Pay) (オーダー機能(Orders)).