StockScanの一部の機能が利用できない状態です
Incident Report for Ubiregi
Resolved
This incident has been resolved.
Posted Aug 25, 2018 - 12:56 JST
Monitoring
データベースの復旧を行いました。
Posted Aug 25, 2018 - 12:47 JST
Investigating
データベース障害により一部の機能でエラーが発生しています。
ただいま原因の調査と復旧を進めております。
Posted Aug 25, 2018 - 12:44 JST
This incident affected: ユビレジ 在庫管理(Ubiregi SCS).