サーバにアクセスしづらい状況が発生していました。
Incident Report for Ubiregi
Resolved
10:40〜11:50ころ、サーバーにアクセスしづらい状況が発生していました。
対策を実施し、現在は復旧しております。
Posted Sep 06, 2022 - 12:29 JST
Monitoring
10:40分〜11:50分ころ、サーバーにアクセスしづらい状況が発生していました。
対策を実施し、引き続き状況を監視致します。
Posted Sep 06, 2022 - 11:54 JST
Update
We are continuing to investigate this issue.
Posted Sep 06, 2022 - 11:36 JST
Investigating
現在、ユビレジサーバにアクセスしづらい状況が発生しています。ただいま原因の調査中です。
Posted Sep 06, 2022 - 11:35 JST
This incident affected: ユビレジ(Ubiregi) (ユビレジ(Web Page and API)).