サーバにアクセスしづらい状況が発生しています
Incident Report for Ubiregi
Resolved
上位サービスプロバイダの影響により、サーバにアクセスしづらい状況が発生しました。現在は復旧しております。
Posted Feb 04, 2020 - 11:05 JST
Update
We are continuing to investigate this issue.
Posted Feb 04, 2020 - 10:49 JST
Investigating
現在、サーバにアクセスしづらい状況が発生しています。ただいま原因の調査中です。
Posted Feb 04, 2020 - 10:13 JST
This incident affected: ユビレジ ブログ(Blog).