サーバにアクセスできない状況が発生しています
Incident Report for Ubiregi
Resolved
現在、解消致しました
Posted Mar 18, 2023 - 19:57 JST
Update
We are continuing to investigate this issue.
Posted Mar 18, 2023 - 18:52 JST
Investigating
現在、ユビレジサーバにアクセスできない状況が発生しています。ただいま原因の調査中です。
Posted Mar 18, 2023 - 18:52 JST
This incident affected: ユビレジ(Ubiregi) (ユビレジ(Web Page and API), メニューインポート設定(Menu Import)) and ユビレジ QRオーダー&決済(Ubiregi QR Order & Pay) (オーダー機能(Orders)).