ハンディ、QRオーダー、在庫管理サービスに繋がりにくくなるおそれがあります
Incident Report for Ubiregi
Resolved
This incident has been resolved.
Posted Dec 14, 2020 - 22:00 JST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 14, 2020 - 21:41 JST
Update
We are continuing to investigate this issue.
Posted Dec 14, 2020 - 21:23 JST
Investigating
上位プロバイダ(Google)の影響により、アクセスしづらい状況が発生する可能性があります。
Posted Dec 14, 2020 - 21:17 JST
This incident affected: ユビレジ QRオーダー&決済(Ubiregi QR Order & Pay) (オーダー機能(Orders)) and ユビレジ ハンディ(Ubiregi Orders), ユビレジ 在庫管理(Ubiregi SCS).