サーバに繋がりにくくなる可能性があります

Incident Report for Ubiregi

Resolved

ユビレジサーバが稼働しているクラウドプラットフォーム上で障害が発生し、サーバへ接続しづらい状況が発生しておりました。現在は復旧しております。
Posted Jun 11, 2025 - 15:14 JST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Jun 11, 2025 - 09:27 JST

Update

ユビレジサーバが稼働しているクラウドプラットフォーム上で障害が発生し、サーバへ接続しづらい状況が発生しておりました。現在は改善傾向にあり、引き続き状況を監視してまいります。
Posted Jun 11, 2025 - 08:01 JST

Update

We are continuing to investigate this issue.
Posted Jun 10, 2025 - 16:28 JST

Investigating

We are currently investigating this issue.
Posted Jun 10, 2025 - 16:22 JST
This incident affected: ユビレジ(Ubiregi) (ユビレジ(Web Page and API), メニューインポート設定(Menu Import)) and ユビレジ QRオーダー&決済(Ubiregi QR Order & Pay) (オーダー機能(Orders)).